DSpace Installation

Apache Maven 3.0.5 or above (3.3.9+)* (Java build tool). Apache Ant 1.8 or later (Java build tool). Relational Database: PostgreSQL or Oracle (i.e. PostgreSQL ...
展开查看详情