MySQL Exploit Remote Root Code Execution Privesc(CVE-2016-6662 ...

由于MySQL数据库默认配置存在一定缺陷,导致攻击者可利用该漏洞对数据库配置文件进行篡改,进而以管理员权限执行任意代码,远程控制受影响服务器。
展开查看详情